summaryrefslogtreecommitdiff
path: root/configure.ac
diff options
context:
space:
mode:
Diffstat (limited to 'configure.ac')
-rw-r--r--configure.ac4
1 files changed, 2 insertions, 2 deletions
diff --git a/configure.ac b/configure.ac
index 6ff62e9e5460..e1aec217d65c 100644
--- a/configure.ac
+++ b/configure.ac
@@ -4793,10 +4793,10 @@ AC_SUBST(TARFILE_LOCATION)
AC_MSG_CHECKING([whether we want to fetch tarballs])
if test "$enable_fetch_external" != "no"; then
if test "$with_all_tarballs" = "yes"; then
- AC_MSG_RESULT(["yes, all of them"])
+ AC_MSG_RESULT([yes, all of them])
DO_FETCH_TARBALLS="ALL"
else
- AC_MSG_RESULT(["yes, if we use them"])
+ AC_MSG_RESULT([yes, if we use them])
DO_FETCH_TARBALLS="TRUE"
fi
else