summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 8daa3b4..c90a9ac 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -143,6 +143,7 @@ macro_log_feature(QT4_GLIB_SUPPORT "Qt4 Glib Support"
find_package(GLIB2)
find_package(GObject)
find_package(DBus)
+find_package(DBusGLib)
# Find telepathy-glib
set(TELEPATHY_GLIB_MIN_VERSION 0.13.0)