summaryrefslogtreecommitdiff
path: root/configure.ac
diff options
context:
space:
mode:
authorDavid Ostrovsky <david@ostrovsky.org>2017-02-23 23:49:03 +0100
committerMichael Stahl <mstahl@redhat.com>2017-02-24 10:55:08 +0000
commit2f6f58a06260029e3ef784956114a730d5790adc (patch)
tree7074646e1818c7810e84e318bd34abc80ab18a67 /configure.ac
parentf3ba1e9f8fddbb50f58fdccdeaea62e0d6f468a2 (diff)
configure.ac: Add missing result message
Change-Id: Ib5d84e67d36e41d20e137ce96ce66f758b110198 Reviewed-on: https://gerrit.libreoffice.org/34596 Reviewed-by: Michael Stahl <mstahl@redhat.com> Tested-by: Michael Stahl <mstahl@redhat.com>
Diffstat (limited to 'configure.ac')
-rw-r--r--configure.ac1
1 files changed, 1 insertions, 0 deletions
diff --git a/configure.ac b/configure.ac
index e69e9f11a6cb..a2448e416577 100644
--- a/configure.ac
+++ b/configure.ac
@@ -3502,6 +3502,7 @@ if test "$_os" = "WINNT"; then
else
AC_MSG_ERROR([No msbuild found, Visual Studio installation broken?])
fi
+ AC_MSG_RESULT([$regvalue])
fi
# Find the version of devenv.exe