summaryrefslogtreecommitdiff
path: root/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am4
1 files changed, 2 insertions, 2 deletions
diff --git a/Makefile.am b/Makefile.am
index faba56379..045992eed 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -21,7 +21,7 @@ EXTRA_DIST = \
glib.def \
makefile.msc \
giowin32.c \
- glibconfig.h.win32 \
+ glibconfig.h.win32.in \
config.h.win32
lib_LTLIBRARIES = libglib.la
@@ -99,4 +99,4 @@ snapshot:
$(MAKE) dist distdir=$(PACKAGE)`date +"%y%m%d"`
dist-hook:
- cp glib.spec $(distdir) \ No newline at end of file
+ cp glib.spec $(distdir)