summaryrefslogtreecommitdiff
path: root/source/sw-TZ/readlicense_oo/docs.po
diff options
context:
space:
mode:
Diffstat (limited to 'source/sw-TZ/readlicense_oo/docs.po')
-rw-r--r--source/sw-TZ/readlicense_oo/docs.po26
1 files changed, 13 insertions, 13 deletions
diff --git a/source/sw-TZ/readlicense_oo/docs.po b/source/sw-TZ/readlicense_oo/docs.po
index 55ffa9f79ed..2c66143c4b7 100644
--- a/source/sw-TZ/readlicense_oo/docs.po
+++ b/source/sw-TZ/readlicense_oo/docs.po
@@ -3,7 +3,7 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: https://bugs.libreoffice.org/enter_bug.cgi?product=LibreOffice&bug_status=UNCONFIRMED&component=UI\n"
-"POT-Creation-Date: 2019-08-21 21:37+0200\n"
+"POT-Creation-Date: 2019-11-05 14:28+0100\n"
"PO-Revision-Date: 2018-11-12 12:17+0000\n"
"Last-Translator: Anonymous Pootle User\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -123,13 +123,13 @@ msgctxt ""
msgid "System Requirements"
msgstr ""
-#. 4e2Ao
+#. GmJb9
#: readme.xrm
msgctxt ""
"readme.xrm\n"
"macxiOSX\n"
"readmeitem.text"
-msgid "MacOSX 10.9 (Mavericks) or higher"
+msgid "macOS 10.10 (Yosemite) or higher"
msgstr ""
#. zfLqy
@@ -195,49 +195,49 @@ msgctxt ""
msgid "This \"stand-alone\" ${PRODUCTNAME} installer is provided for users in need of previews, having special needs, and for out-of-the-ordinary cases."
msgstr ""
-#. ifqvA
+#. FGoTY
#: readme.xrm
msgctxt ""
"readme.xrm\n"
"s2we35\n"
"readmeitem.text"
-msgid "Linux Kernel version 2.6.18 or higher;"
+msgid "Linux Kernel version 3.10 or higher;"
msgstr ""
-#. YH4xk
+#. pNgKX
#: readme.xrm
msgctxt ""
"readme.xrm\n"
"s253we\n"
"readmeitem.text"
-msgid "glibc2 version 2.14 or higher;"
+msgid "glibc2 version 2.17 or higher;"
msgstr ""
-#. f7pjW
+#. rstw9
#: readme.xrm
msgctxt ""
"readme.xrm\n"
"s255we\n"
"readmeitem.text"
-msgid "freetype version 2.2.0 or higher;"
+msgid "FreeType version 2.8.0 or higher;"
msgstr ""
-#. TzTAi
+#. sJ48T
#: readme.xrm
msgctxt ""
"readme.xrm\n"
"s256we\n"
"readmeitem.text"
-msgid "gtk version 2.10.4 or higher;"
+msgid "GTK version 3.18 or higher;"
msgstr ""
-#. c5Wbw
+#. nA9h9
#: readme.xrm
msgctxt ""
"readme.xrm\n"
"wd2dff\n"
"readmeitem.text"
-msgid "Gnome 2.16 or higher, with the gail 1.9 and the at-spi 1.7 packages (required for support for assistive technology [AT] tools), or another compatible GUI (such as KDE, among others)."
+msgid "Gnome 3.18 or higher, with the at-spi2 1.32 package (required for support for assistive technology [AT] tools), or another compatible GUI (such as KDE, among others)."
msgstr ""
#. q9SJs