summaryrefslogtreecommitdiff
path: root/configure.ac
diff options
context:
space:
mode:
Diffstat (limited to 'configure.ac')
-rw-r--r--configure.ac4
1 files changed, 2 insertions, 2 deletions
diff --git a/configure.ac b/configure.ac
index a28f1efaf8aa..6ec47dca7a34 100644
--- a/configure.ac
+++ b/configure.ac
@@ -2904,8 +2904,8 @@ dnl ===================================================================
if test $_os = iOS; then
AC_MSG_CHECKING([what iOS SDK to use])
- current_sdk_ver=13.0
- older_sdk_vers="12.4 12.2 12.1 12.0 11.4 11.2"
+ current_sdk_ver=13.1
+ older_sdk_vers="13.0 12.4 12.2 12.1 12.0 11.4 11.2"
if test "$enable_ios_simulator" = "yes"; then
platform=iPhoneSimulator
versionmin=-mios-simulator-version-min=11.0