summaryrefslogtreecommitdiff
path: root/configure.ac
diff options
context:
space:
mode:
authorPeter Foley <pefoley2@pefoley.com>2016-01-16 14:04:12 -0500
committerjan iversen <jani@documentfoundation.org>2016-01-18 07:29:04 +0000
commit3a079aec09d2050ee9283262e932efe6aff504cf (patch)
tree1871907c51c6572c642815cb35651bd78d634562 /configure.ac
parent93d6aef1779e8b82a2a551b9e454a5d2aed5ce37 (diff)
improve scp2 stamp messages
Change-Id: I62fcad499601ad4870d4fa875b29d01618236925 Reviewed-on: https://gerrit.libreoffice.org/21523 Tested-by: Jenkins <ci@libreoffice.org> Reviewed-by: jan iversen <jani@documentfoundation.org> Tested-by: jan iversen <jani@documentfoundation.org>
Diffstat (limited to 'configure.ac')
-rw-r--r--configure.ac4
1 files changed, 2 insertions, 2 deletions
diff --git a/configure.ac b/configure.ac
index c8cefd4f45c1..d814673f36bd 100644
--- a/configure.ac
+++ b/configure.ac
@@ -12943,7 +12943,7 @@ fi
if test ! -f config_host.mk.stamp; then
echo > config_host.mk.stamp
elif test "$config_md5" = `$MD5SUM config_host.mk | sed "s/ .*//"`; then
- echo "Configuration unchanged - avoiding scp2 stamp update"
+ echo "Host Configuration unchanged - avoiding scp2 stamp update"
else
echo > config_host.mk.stamp
fi
@@ -12952,7 +12952,7 @@ fi
if test ! -f config_host_lang.mk.stamp; then
echo > config_host_lang.mk.stamp
elif test "$config_lang_md5" = `$MD5SUM config_host_lang.mk | sed "s/ .*//"`; then
- echo "Configuration unchanged - avoiding scp2 stamp update"
+ echo "Language Configuration unchanged - avoiding scp2 stamp update"
else
echo > config_host_lang.mk.stamp
fi